Bienvenido(a), Visitante. Por favor ingresar o registrarse.
26 Mayo, 2024, 10:12:30 am
Inicio Ayuda Ingresar Registrarse
Noticias: Grupos de Whatsapp vespineros por comunidades http://foro.vespinos.com/index.php?topic=16981.0

+  Foro de Vespinos.net. Patrocinado por vespino.es (repuestos)
|-+  Normas, registro, y uso del Foro
| |-+  ¿Problemas en el Registro/Login?
| | |-+  problemas en el registro
« anterior próximo »
Páginas: [1] Imprimir
Autor Tema: problemas en el registro  (Leído 2068 veces)
pepe_nlclasic@hotmail.com
Visitante


Email
problemas en el registro
« en: 12 Octubre, 2010, 10:35:35 pm »

Hola compañeros del foro,el asunto es que cuando me conecto y meto el usuario y la contraseña ,dice que no esiste el usuario.
Cuando me conecto con el movil en el cual no hace falta poner la contraseña,ok conectado
pepe_nlclasic....a que se debe dicho fallo es mas para verificar la contrseña na da na
En línea
'<<Chaky>>'
Moderador Global
V.I.P.
*****
Mensajes: 1022



Re: problemas en el registro
« Respuesta #1 en: 12 Octubre, 2010, 11:22:19 pm »

Usuario: pepe_nlclasic
Email: beniteztx@hotmail.com

Estas usando este correo para lo del olvido de contraseña? Ya que es el que pusiste cuando te registraste.

Si siguen los problemas comentalos, o sino, ya que desde el movil te entra, cambia la contraseña desde ahí, algun fallo hay, o en la contraseña, o en el usuario.

Salu2s!
En línea


                                  
Un gran saludo a todos!!
Páginas: [1] Imprimir 
« anterior próximo »
Ir a:  


Powered by MySQL Powered by PHP Foro de Vespinos.net. Patrocinado por vespino.es (repuestos) | Powered by SMF 1.0.23.
© 2005, Simple Machines LLC. Todos los Derechos Reservados.
XHTML 1.0 válido! CSS válido!