Bienvenido(a), Visitante. Por favor ingresar o registrarse.
05 Julio, 2022, 12:37:50 am
Inicio Ayuda Ingresar Registrarse
Noticias: Grupos de Whatsapp vespineros por comunidades http://foro.vespinos.com/index.php?topic=16981.0

+  Foro de Vespinos.net. Patrocinado por vespino.es (repuestos)
|-+  Vespinos
| |-+  Restauración (Moderadores: Kiqu, FastRider, PEPECLAS, Vespinaire, faktor7)
| | |-+  problemas al arrancar
« anterior próximo »
Páginas: [1] Imprimir
Autor Tema: problemas al arrancar  (Leído 239 veces)
lito74alx
Nuevo
*
Mensajes: 1



problemas al arrancar
« en: 10 Mayo, 2022, 09:51:42 pm »

hola, mi problema es que restaure un alx y ahora cuando lo arranco esta acelerado y si freno se para el motor y si cae la rueda trasera al suelo se para el motor o pierde toda la fuerza.
que problema tengo hay?
En línea
oscarmtb93
Experimentado
****
Mensajes: 289



Re: problemas al arrancar
« Respuesta #1 en: 15 Junio, 2022, 11:04:04 pm »

Buenas. Es muy fácil que sea algo en el embrague. Ya sea que no pusiste la arandela que lleva dentro, o que las zapatas de arranque se quedan pilladas. Igualmente, hay muchos post que tratan eso mismo...

http://foro.vespinos.com/index.php?topic=17203.0
http://foro.vespinos.com/index.php?topic=17031.0
En línea

Vespino F9 con papeles de paseo: Cilindro de serie, Dellorto 15-15, escape Turbokit, variador serie con 3 rodillos Tavi y dos de serie, embrague de serie.

Vespino F9 "clon" trucado: Cilindro serie rectificado a 65cc, Amal 18 120 chiclé, escape Metrakit RK Replica, variador Varioplus con rodillos de 8 y 11 gramos, embrague de serie, láminas de carbono Italkit.
Páginas: [1] Imprimir 
« anterior próximo »
Ir a:  


Powered by MySQL Powered by PHP Foro de Vespinos.net. Patrocinado por vespino.es (repuestos) | Powered by SMF 1.0.23.
© 2005, Simple Machines LLC. Todos los Derechos Reservados.
XHTML 1.0 válido! CSS válido!