Bienvenido(a), Visitante. Por favor ingresar o registrarse.
10 Agosto, 2022, 02:09:35 pm
Inicio Ayuda Ingresar Registrarse
Noticias: Grupos de Whatsapp vespineros por comunidades http://foro.vespinos.com/index.php?topic=16981.0

+  Foro de Vespinos.net. Patrocinado por vespino.es (repuestos)
|-+  Vespinos
| |-+  Restauración (Moderadores: Kiqu, FastRider, PEPECLAS, Vespinaire, faktor7)
| | |-+  problemas al arrancar
« anterior próximo »
Páginas: [1] Imprimir
Autor Tema: problemas al arrancar  (Leído 601 veces)
lito74alx
Nuevo
*
Mensajes: 2



problemas al arrancar
« en: 10 Mayo, 2022, 09:51:42 pm »

hola, mi problema es que restaure un alx y ahora cuando lo arranco esta acelerado y si freno se para el motor y si cae la rueda trasera al suelo se para el motor o pierde toda la fuerza.
que problema tengo hay?
En línea
oscarmtb93
Experimentado
****
Mensajes: 290



Re: problemas al arrancar
« Respuesta #1 en: 15 Junio, 2022, 11:04:04 pm »

Buenas. Es muy fácil que sea algo en el embrague. Ya sea que no pusiste la arandela que lleva dentro, o que las zapatas de arranque se quedan pilladas. Igualmente, hay muchos post que tratan eso mismo...

http://foro.vespinos.com/index.php?topic=17203.0
http://foro.vespinos.com/index.php?topic=17031.0
En línea

Vespino F9 con papeles de paseo: Cilindro de serie, Dellorto 15-15, escape Turbokit, variador serie con 3 rodillos Tavi y dos de serie, embrague de serie.

Vespino F9 "clon" trucado: Cilindro serie rectificado a 65cc, Amal 18 120 chiclé, escape Metrakit RK Replica, variador Varioplus con rodillos de 8 y 11 gramos, embrague de serie, láminas de carbono Italkit.
lito74alx
Nuevo
*
Mensajes: 2



Re: problemas al arrancar
« Respuesta #2 en: 10 Julio, 2022, 06:51:48 pm »

gracias si es es el problema, ya lo arregle, pero ahora resulta que el arranque en frio le duesta muchisimo y cuando arranca no tiene apenas fuerza.
le cambiado el carburador nuevo el deposito nuevo zapatas de embragues todas nuevas y ya no se que hqacer, me falta cambiar el cilindro porque no veo otra salida
En línea
oscarmtb93
Experimentado
****
Mensajes: 290



Re: problemas al arrancar
« Respuesta #3 en: 18 Julio, 2022, 04:37:38 pm »

Hola. Puedes revisar los retenes del cigüeñal. Puedes revisar los segmentos. Tampoco nos has dicho ni qué cilindro lleva, ni qué carburador has puesto, ni qué chicles lleva, si las revoluciones en salida son las correctas o pide más (en ese aso, rodillos más ligeros y muelles pequeños más duros)....
En línea

Vespino F9 con papeles de paseo: Cilindro de serie, Dellorto 15-15, escape Turbokit, variador serie con 3 rodillos Tavi y dos de serie, embrague de serie.

Vespino F9 "clon" trucado: Cilindro serie rectificado a 65cc, Amal 18 120 chiclé, escape Metrakit RK Replica, variador Varioplus con rodillos de 8 y 11 gramos, embrague de serie, láminas de carbono Italkit.
Páginas: [1] Imprimir 
« anterior próximo »
Ir a:  


Powered by MySQL Powered by PHP Foro de Vespinos.net. Patrocinado por vespino.es (repuestos) | Powered by SMF 1.0.23.
© 2005, Simple Machines LLC. Todos los Derechos Reservados.
XHTML 1.0 válido! CSS válido!