Bienvenido(a), Visitante. Por favor ingresar o registrarse.
26 Mayo, 2024, 11:41:36 am
Inicio Ayuda Ingresar Registrarse
Noticias: Grupos de Whatsapp vespineros por comunidades http://foro.vespinos.com/index.php?topic=16981.0

+  Foro de Vespinos.net. Patrocinado por vespino.es (repuestos)
|-+  Vespinos
| |-+  General (Moderadores: JAVITO_GILARDONI, el_moriana, Arbe, JGG)
| | |-+  Luces vespino AL no funcionan
« anterior próximo »
Páginas: [1] Imprimir
Autor Tema: Luces vespino AL no funcionan  (Leído 1144 veces)
carlotxu
Nuevo
*
Mensajes: 6



Luces vespino AL no funcionan
« en: 20 Octubre, 2023, 08:20:44 pm »

Buenas tardes,

Tengo un Vespino AL del 90 al que hace poco le dejó de funcionar tanto la luz delantera como la trasera; sin embargo, la bocina sigue funcionando.

Ambas bombillas están nuevas y las cambié a raíz de que la trasera dejó de funcionar y pensaba que era porque estaba fundida (no lo estaba pero pese a ello, la cambié).
Cabe destacar, que antes de que me fallara, la bocina no me iba del todo bien: a veces me iba a veces no, creo que según la velocidad. Además, la luz trasera era muy tenue.
He revisado los cables destapando la tapa del manillar y el conmutador de luces y parece que no hay cable roto...

¿Qué podría ser?

Muchas gracias.
En línea
JGG
Moderador
V.I.P.
*****
Mensajes: 1808



Re: Luces vespino AL no funcionan
« Respuesta #1 en: 20 Octubre, 2023, 10:24:50 pm »

Comprueba las conexiones del conmutador de luces, si le llega tensión, si en la masa no hay corriente, etc.
A mi me paso lo mismito y era el conmutador, lampista me la dio que la bocina si funcionaba y llegaba buen voltaje, fui comprobando cable por cable, el mío derivaba la corriente a masa.
Un saludo!
En línea

Vespino GL

Ubicacion: León ciudad
carlotxu
Nuevo
*
Mensajes: 6



Re: Luces vespino AL no funcionan
« Respuesta #2 en: 26 Octubre, 2023, 12:13:37 pm »

Cómo lo puedo comprobar? con un polímetro?
En línea
JGG
Moderador
V.I.P.
*****
Mensajes: 1808



Re: Luces vespino AL no funcionan
« Respuesta #3 en: 26 Octubre, 2023, 06:51:21 pm »

Cómo lo puedo comprobar? con un polímetro?
Eso es, con un polímetro o en su defecto una lámpara de pruebas puede valer para saber si llega corriente, pero mejor el polímetro.
En línea

Vespino GL

Ubicacion: León ciudad
carlotxu
Nuevo
*
Mensajes: 6



Re: Luces vespino AL no funcionan
« Respuesta #4 en: 28 Octubre, 2023, 01:57:35 pm »

Muchas gracias, JGG.

Voy a ver si me agencio uno y lo pruebo!
En línea
carlotxu
Nuevo
*
Mensajes: 6



Re: Luces vespino AL no funcionan
« Respuesta #5 en: 24 Abril, 2024, 06:35:32 pm »

Cómo lo puedo comprobar? con un polímetro?
Eso es, con un polímetro o en su defecto una lámpara de pruebas puede valer para saber si llega corriente, pero mejor el polímetro.

Efectivamente, era la llave de luces que se estropeo... Muchas gracias!
En línea
JGG
Moderador
V.I.P.
*****
Mensajes: 1808



Re: Luces vespino AL no funcionan
« Respuesta #6 en: 25 Abril, 2024, 03:52:02 pm »

Cómo lo puedo comprobar? con un polímetro?
Eso es, con un polímetro o en su defecto una lámpara de pruebas puede valer para saber si llega corriente, pero mejor el polímetro.

Efectivamente, era la llave de luces que se estropeo... Muchas gracias!
Me alegro que lo hallas solucionado!
Un saludo
En línea

Vespino GL

Ubicacion: León ciudad
Páginas: [1] Imprimir 
« anterior próximo »
Ir a:  


Powered by MySQL Powered by PHP Foro de Vespinos.net. Patrocinado por vespino.es (repuestos) | Powered by SMF 1.0.23.
© 2005, Simple Machines LLC. Todos los Derechos Reservados.
XHTML 1.0 válido! CSS válido!